<!DOCTYPE html>
<html>
    <head>
        <meta charset="UTF-8">
        <title>WIR WEIHNACHTEN – Eine Nachbarschaftsaktion von rbb und nebenan.de</title>
        <meta name="description" content="">
        <meta name="robots" content="index, follow">
        <meta name="keywords" content="" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

        <link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/images/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
        <link rel="manifest" href="/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">


                    <link rel="stylesheet" type="text/css" href="/css/map.bundle.css">
            <link rel="stylesheet" type="text/css" href="/css/swiper.css">
            <link rel="stylesheet" type="text/css" href="/css/styles.css">
            <link rel="stylesheet" type="text/css" href="/css/wirweihnachten.css">
        
                                <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NW8RVLM');</script>
            <!-- End Google Tag Manager -->
                    
        <!--[if IE]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
    </head>
    <body class="">

                    <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NW8RVLM"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
            
    
        <header class="module-header homepage">
                        <div class="backdrop">
            
<div class="container h-100 hide-mobile">
    <div class="row h-100 position-relative overflow-hidden">
        <svg xmlns="http://www.w3.org/2000/svg" width="255.4364" height="300" viewBox="0 0 255 300" id="trees-popup">
        <title>homepage_poptrees</title>
        <g id="tree-green">
            <polygon points="251.488 224.624 182.115 3.729 112.835 224.624 251.488 224.624" style="fill: #b2ca06;fill-rule: evenodd"/>
            <g id="tree-g-top">
            <path d="M189.8394,93.4368a8.1138,8.1138,0,1,1,1.1338,16.1875,8.1148,8.1148,0,1,1-1.1338-16.1875" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            <path d="M216.0736,91.6061a8.1135,8.1135,0,1,1,1.1344,16.1869,8.1145,8.1145,0,1,1-1.1344-16.1869" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            </g>
            <g id="tree-g-bottom">
            <path d="M159.9475,164.8392a8.1138,8.1138,0,1,1,1.1338,16.1875,8.1148,8.1148,0,1,1-1.1338-16.1875" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            <path d="M186.1817,163.008a8.1137,8.1137,0,1,1,1.1338,16.1874,8.1148,8.1148,0,1,1-1.1338-16.1874" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            <path d="M212.4153,161.1767a8.1138,8.1138,0,1,1,1.1344,16.1875,8.1148,8.1148,0,1,1-1.1344-16.1875" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            <path d="M238.65,159.346a8.1135,8.1135,0,1,1,1.1338,16.1869A8.1145,8.1145,0,1,1,238.65,159.346" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            </g>
            <path d="M140.3137,224.8948,204.601,19.5142l64.4125,205.3806h9.3086L208.8379,3.377a4.4427,4.4427,0,0,0-8.4738,0l-69.358,221.5178Z" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
        </g>
        <g id="tree-red">
            <polygon points="138.296 224.624 71.49 12.017 4.636 224.624 138.296 224.624" style="fill: #e42313;fill-rule: evenodd"/>
            <path d="M32.1934,224.8948,94.3754,27.0985l62.2692,197.7963h9.3085L98.6123,10.9612a4.4428,4.4428,0,0,0-8.4739,0L22.8857,224.8948Z" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            <g id="tree-r-top">
            <path d="M79.8081,101.1175a8.1138,8.1138,0,1,1,1.1344,16.1875,8.1148,8.1148,0,1,1-1.1344-16.1875" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            <path d="M106.0423,99.2862a8.1138,8.1138,0,1,1,1.1344,16.1875,8.1148,8.1148,0,1,1-1.1344-16.1875" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            </g>
            <g id="tree-r-bottom">
            <path d="M48.218,172.6383a8.1137,8.1137,0,1,1,1.1338,16.1874,8.1148,8.1148,0,1,1-1.1338-16.1874" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            <path d="M74.4522,170.807a8.1138,8.1138,0,1,1,1.1338,16.1875,8.1148,8.1148,0,1,1-1.1338-16.1875" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            <path d="M100.6864,168.9756a8.1138,8.1138,0,1,1,1.1338,16.1875,8.1148,8.1148,0,1,1-1.1338-16.1875" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            <path d="M126.9206,167.1444a8.1141,8.1141,0,1,1,1.1338,16.1881,8.1151,8.1151,0,1,1-1.1338-16.1881" transform="translate(-22.8857 -0.2707)" style="fill: #fff;fill-rule: evenodd"/>
            </g>
        </g>
        </svg>
    </div>
</div>
            </div>

            <nav class="container ">
                <div class="row narrow">
                    <div class="flex flex-horz w-100 pl-15p pr-15p">
                        <a href="/" id="logo-link"><img src="/images/logo_wirweihnachten.svg" alt="" class="header-logo-image pl-2"></a>
                        <div class="flex-1"></div>
                                                    <ul class="navigation flex flex-horz hide-tablet">
                                <li><a href="/karte">Fest finden</a></li>
                                <li><a href="/mitmachen">Mitmachen</a></li>
                                <li><a href="/aktion">Über die Aktion</a></li>
                                <li><a href="/tipps">Tipps</a></li>
                                <li><a href="/geschichten">Geschichten</a></li>
                            </ul>
                            <div class="space-x-4 hide-tablet"></div>                        
                        
                        <ul class="navigation flex flex-horz hide-mobile">
                                                            <li><a href="/anmelden"  >Einloggen</a></li>
                                <li><a class="bg-white text-bold" href="/fest-anmelden"  >Fest anmelden</a></li>
                                                    </ul>
                        <div class="space-x-2 hide-tablet"></div>
                        <div class="navigation">
                            <a id="menu-toggle" href="#"><span class="icon-burger"></span></a>
                        </div>
                    </div>
                </div>

                <div class="menu-wrap">


                                        
                    <div class="navigation slide-out shadow-md">
                        <a class="close" href="#">Schließen<span class="pl-1 icon-cross"></span></a>
                        <ul>
                            <li><a href="/">Startseite</a></li>
                            <li><a href="/fest-anmelden">Fest anmelden</a></li>
                            <li><a href="/karte">Fest finden</a></li>
                            <li><a href="/mitmachen"">Mitmachen</a></li>
                            <li><a href="/aktion"">Über die Aktion</a></li>
                            <li><a href="/tipps"">Tipps</a></li>
                            <li><a href="/geschichten"">Geschichten</a></li>
                            <li>&nbsp;</li>
                            <li><a href="/downloads"">Downloads</a></li>
                            <li><a href="/faq"">FAQs</a></li>
                            <li><a href="/presse"">Presse</a></li>
                                                        <li><a href="/kontakt"">Kontakt</a></li>
                            <li><a href="/datenschutz"">Datenschutz</a></li>
                            <li><a href="/nutzungsbedingungen"">Nutzungsbedingungen</a></li>
                            <li><a href="/impressum"">Impressum</a></li>
                            <li>&nbsp;</li>
                                                            <li><a href="/anmelden">Einloggen</a></li>
                                                    </ul>

                    </div>

                </div>

            </nav>


        </header>
    
    
            
    
    
    
        <main>

        <article class="container">

                        <div class="row narrow mb-4 pt-40p xs-pt-20p">
                <div class="offset-sm-3 col-sm-6  text-header-homepage">
                    Feiern Sie Weihnachten in der Nachbarschaft
                </div>
            </div>

                        <div class="row narrow">
                <div class="offset-sm-3 col-sm-6 pl-45p pr-45p xs-pl-10p xs-pr-10p">
                    <div class="form-group homepage-plz-field">
                        <form name="simple_search" method="post">
                        <fieldset>
                            <input type="text" id="simple_search_postcode" name="simple_search[postcode]" placeholder="&amp;nbsp;" class="form-control" />
                            <label for="simple_search_postcode">PLZ oder Ort <span class="hide-tablet">eingeben…</span></label>
                            <button type="submit" id="simple_search_submit" name="simple_search[submit]" class="btn btn-green text text-uppercase">Fest finden</button>
                        </fieldset>
                        <input type="hidden" id="simple_search__token" name="simple_search[_token]" class="form-control" value="nkeWstScp_y46Ae2nyjNnhw7DJ_NtOk2Km6KE77964Q" /></form>
                    </div>
                </div>
            </div>

                        <div class="row narrow mb-1 pt-40p">
                <div class="offset-sm-2 col-sm-8 pl-30p pr-30p xs-pl-10p xs-pr-10p">

                    <div class="panel-video-frame shadow-md" data-src="https://www.rbb-online.de/exporte/videos/zibb-191022.html">
                        <div class="video-wrap">
                            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
                            <div class="video-holder overflow-none">
                                                            <iframe src="https://www.rbb-online.de/exporte/videos/zibb-191022.html" allowfullscreen frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" scrolling="no"/></iframe>
                            
                                                             </div>
                        </div>
                        <div class="claim">
                            <div class="callout flex-1 shadow-md"><div>Wir weihnachten.<br>Mit Ihnen.</div></div>
                        </div>

                        
                    </div>

                </div>
            </div>

            <div class="row narrow mb-5 pt-20p flex flex-horz flex-horz-center flex-vert-center mb-4 xs-block text-center">
                <div class="pr-20p text-sm xs-pb-10p">Eine gemeinsame Aktion von:</div>
                <div class="flex flex-horz flex-horz-center">
                    <a href="https://www.rbb-online.de/" target="_blank"><img class="pr-20p logo-rbb-small" src="images/RBB_2017_logo_RGB.svg"></a>
                    <a href="https://nebenan.de/" target="_blank"><img class="logo-nebenan-small" src="images/nebenan.de_logo_WEB_landscape_knallgruen.svg"></a>
                </div>
            </div>

                        <div class="row narrow mb-5 hide-mobile">
                <div class="offset-sm-1 col-sm-10 text-md text-center text-semi-bold">
                    Feiern Sie Weihnachten mal anders: Mit Ihren Nachbarn! Ob Weihnachtsbrunch, Winterspaziergang oder Adventskaffee – machen Sie mit!
                </div>
            </div>

                        <div class="row narrow mb-80p mt-20p">

                <div class="col-sm-4 pb-10p xs-pb-30p">
                    <div class="cell-panel">
                        <h2 class="text-md text-dark">Feiern Sie Weihnachten in der Nachbarschaft</h2>
                        <p class="text-gray">Überall in Berlin und Brandenburg kommen Nachbarn in der Weihnachtszeit zusammen, um große und kleine Feste zu feiern. Schließen Sie sich an und finden Sie ein Fest in Ihrer Nähe.</p>
                        <a class="btn btn-green w-100" href="/karte">Fest finden</a>
                    </div>
                </div>
                <div class="col-sm-4 pb-10p xs-pb-30p">
                    <div class="cell-panel">
                        <h2 class="text-md text-dark">Laden Sie Ihre Nachbarn ein</h2>
                        <p class="text-gray">Gemeinsames Plätzchenbacken oder Nachbarschaftsaktion für Bedürftige? Machen Sie mit und veranstalten Sie ein eigenes Weihnachtsfest in Ihrer Nachbarschaft. Ob groß oder klein – wir helfen Ihnen dabei.</p>
                        <a class="btn btn-green w-100" href="/fest-anmelden">Fest anmelden</a>
                    </div>
                </div>
                <div class="col-sm-4 pb-10p xs-pb-30p">
                    <div class="cell-panel mb-2">
                        <h2 class="text-md text-dark">Eine Aktion für mehr Gemeinschaft</h2>
                        <p class="text-gray">WIR WEIHNACHTEN ist eine Aktion vom Rundfunk Berlin-Brandenburg und dem Nachbarschaftsnetzwerk nebenan.de. Gemeinsam bringen wir Menschen aus der Nachbarschaft an Weihnachten zusammen.</p>
                        <a class="btn btn-green w-100" href="/aktion">Über die Aktion</a>
                    </div>
                </div>

            </div>

        </article>

        <div class="parallax-window bg-shadow-dark">
    <img src="/images/191029_ww-web_asset_01a_invert.png">
    <div class="shader bg-shadow-semi-dark"></div>
    
    <div class="banner">
        <div class="container"><a class="row narrow flex" href="/tipps">
            <span class="flex-1 text-md">Tipps für Ihr Fest</span>
            <span class="icon-angle_right"></span>
        </a></div>
    </div>
    
    </div>
        <!-- tips -->
        <div class="bg-gray-light">
           <div class="container swiper-content">
    <div class="swiper-container swiper-tips">
        <div class="pt-70p swiper-wrapper">
            <a href="/tipps/so-laden-sie-nachbarn-zu-ihrem-fest-ein" class="panel panel-tip swiper-slide">
    <h4>So laden Sie Nachbarn zu Ihrem Fest ein</h4>
    <div class="image-wrap">
        <img class="spacer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
            
    <img alt="wirweihnachten_mitmachset_1280x720_anhaenger.jpg" title="wirweihnachten_mitmachset_1280x720_anhaenger.jpg" src="/media/tips/0001/01/7a58cef92e7cac322d092be25166e8cb90e810cf.jpeg" width="1280" height="720" srcset="/media/tips/0001/01/thumb_3_tips_small.jpeg 100w, /media/tips/0001/01/thumb_3_tips_big.jpeg 640w, /media/tips/0001/01/thumb_3_tips_full.jpeg 1280w, /media/tips/0001/01/7a58cef92e7cac322d092be25166e8cb90e810cf.jpeg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" class="img-fluid"  />
        </div>
</a>
<a href="/tipps/einen-ort-fur-ihr-weihnachtsfest-finden" class="panel panel-tip swiper-slide">
    <h4>Einen Ort für Ihr Weihnachtsfest finden</h4>
    <div class="image-wrap">
        <img class="spacer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
            
    <img alt="wirweihnachten_tipps_ort_finden_1280x560.jpg" title="wirweihnachten_tipps_ort_finden_1280x560.jpg" src="/media/tips/0001/01/c4cc0668e9359533a9217260a8f734277245e6d7.jpeg" width="1280" height="560" srcset="/media/tips/0001/01/thumb_6_tips_small.jpeg 100w, /media/tips/0001/01/thumb_6_tips_big.jpeg 640w, /media/tips/0001/01/thumb_6_tips_full.jpeg 1280w, /media/tips/0001/01/c4cc0668e9359533a9217260a8f734277245e6d7.jpeg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" class="img-fluid"  />
        </div>
</a>
<a href="/tipps/ausflug-zum-weihnachtsmarkt" class="panel panel-tip swiper-slide">
    <h4>Ausflug zum Weihnachtsmarkt</h4>
    <div class="image-wrap">
        <img class="spacer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
            
    <img alt="wirweihnachten_ausflug_zum_weihnachtsmarkt_1280x560_web.jpg" title="wirweihnachten_ausflug_zum_weihnachtsmarkt_1280x560_web.jpg" src="/media/tips/0001/01/56ee97ea559bf473f55269fb963c3453f1193ee8.jpeg" width="1280" height="560" srcset="/media/tips/0001/01/thumb_7_tips_small.jpeg 100w, /media/tips/0001/01/thumb_7_tips_big.jpeg 640w, /media/tips/0001/01/thumb_7_tips_full.jpeg 1280w, /media/tips/0001/01/56ee97ea559bf473f55269fb963c3453f1193ee8.jpeg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" class="img-fluid"  />
        </div>
</a>
<a href="/tipps/das-steckt-im-mitmach-set" class="panel panel-tip swiper-slide">
    <h4>Das steckt im Mitmach-Set</h4>
    <div class="image-wrap">
        <img class="spacer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
            
    <img alt="wirweihnachten_mitmachset_inhalt_16-9.jpg" title="wirweihnachten_mitmachset_inhalt_16-9.jpg" src="/media/tips/0001/01/9d69fa4fe44bfc952f0461661e3174e56d3217c6.jpeg" width="1280" height="768" srcset="/media/tips/0001/01/thumb_1_tips_small.jpeg 100w, /media/tips/0001/01/thumb_1_tips_big.jpeg 640w, /media/tips/0001/01/thumb_1_tips_full.jpeg 1280w, /media/tips/0001/01/9d69fa4fe44bfc952f0461661e3174e56d3217c6.jpeg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" class="img-fluid"  />
        </div>
</a>
<a href="/tipps/spieleideen-fur-ihr-weihnachtsfest" class="panel panel-tip swiper-slide">
    <h4>Spieleideen für Ihr Weihnachtsfest</h4>
    <div class="image-wrap">
        <img class="spacer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
            
    <img alt="wirweihnachten_tipps_spieleabend_1280x560.jpg" title="wirweihnachten_tipps_spieleabend_1280x560.jpg" src="/media/tips/0001/01/89b6e3dab538871417b54ffffa4f665e8d02a0c6.jpeg" width="1280" height="560" srcset="/media/tips/0001/01/thumb_2_tips_small.jpeg 100w, /media/tips/0001/01/thumb_2_tips_big.jpeg 640w, /media/tips/0001/01/thumb_2_tips_full.jpeg 1280w, /media/tips/0001/01/89b6e3dab538871417b54ffffa4f665e8d02a0c6.jpeg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" class="img-fluid"  />
        </div>
</a>
<a href="/tipps/hilfsaktion-mit-den-nachbarn-starten" class="panel panel-tip swiper-slide">
    <h4>Hilfsaktion mit den Nachbarn starten</h4>
    <div class="image-wrap">
        <img class="spacer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
            
    <img alt="wirweihnachten_tipps_hilfsaktion_1280x560.jpg" title="wirweihnachten_tipps_hilfsaktion_1280x560.jpg" src="/media/tips/0001/01/738de77830f808374908246d06ff907cdc6ccb6a.jpeg" width="1280" height="560" srcset="/media/tips/0001/01/thumb_4_tips_small.jpeg 100w, /media/tips/0001/01/thumb_4_tips_big.jpeg 640w, /media/tips/0001/01/thumb_4_tips_full.jpeg 1280w, /media/tips/0001/01/738de77830f808374908246d06ff907cdc6ccb6a.jpeg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" class="img-fluid"  />
        </div>
</a>
<a href="/tipps/rezeptideen-fur-ihr-weihnachtsfest" class="panel panel-tip swiper-slide">
    <h4>Rezeptideen für Ihr Weihnachtsfest</h4>
    <div class="image-wrap">
        <img class="spacer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
            
    <img alt="wir_weihnachten_tipps_weihnachtsessen_rezeptideen_hauptgang_1280x560.jpg" title="wir_weihnachten_tipps_weihnachtsessen_rezeptideen_hauptgang_1280x560.jpg" src="/media/tips/0001/01/a7500f290d21bc51e2f9df4b0ebd92efa5cc4956.jpeg" width="1280" height="560" srcset="/media/tips/0001/01/thumb_8_tips_small.jpeg 100w, /media/tips/0001/01/thumb_8_tips_big.jpeg 640w, /media/tips/0001/01/thumb_8_tips_full.jpeg 1280w, /media/tips/0001/01/a7500f290d21bc51e2f9df4b0ebd92efa5cc4956.jpeg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" class="img-fluid"  />
        </div>
</a>
<a href="/tipps/weihnachtliche-bastel-ideen" class="panel panel-tip swiper-slide">
    <h4>Weihnachtliche Bastel-Ideen</h4>
    <div class="image-wrap">
        <img class="spacer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
            
    <img alt="wirweihnachten_bastelideen_orangen_1280x560_web.jpg" title="wirweihnachten_bastelideen_orangen_1280x560_web.jpg" src="/media/tips/0001/01/97bfaea45e7a1e7917a5023aab2f2e79a2b44b5e.jpeg" width="1280" height="560" srcset="/media/tips/0001/01/thumb_5_tips_small.jpeg 100w, /media/tips/0001/01/thumb_5_tips_big.jpeg 640w, /media/tips/0001/01/thumb_5_tips_full.jpeg 1280w, /media/tips/0001/01/97bfaea45e7a1e7917a5023aab2f2e79a2b44b5e.jpeg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" class="img-fluid"  />
        </div>
</a>

        </div>
        <div class="swiper-nav">
            <div class="shadow-md-10 wrap">
                <div class="swiper-nav-item swiper-prev"><span class="icon-angle_left"></span></div>
                <div class="swiper-nav-item"><a href="/tipps">Alle anzeigen</a></div>
                <div class="swiper-nav-item swiper-next"><span class="icon-angle_right"></span></div>
            </div>
        </div>
    </div>
</div>
    
        </div>

        <!-- news items -->
        <div class="bg-white bg-shadow">
            <div class="container swiper-content">
    <div class="row pl-0 pr-0 pt-4 headline">
        <div class="col flex-1">
            <h2>Geschichten und Neuigkeiten</h2>
        </div>
        <div class="col text-right flex-0 pr-0 pl-0">
            <a class="btn" href="/geschichten"><span class="icon icon-angle_right"></span></a>
        </div>
    </div>
    
    <div class="swiper-container swiper-news pt-4">
        <div class="swiper-wrapper ">
            <a href="/geschichten/weils-so-schon-war-anja-aus-berlin-offnet-wieder-ihre-tafel-fur-" class="panel panel-news swiper-slide">
    <div class="image-wrap">
        <img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
                    
    <img alt="wirweihnachten_offene_tafel_anja_berlin.jpg" title="wirweihnachten_offene_tafel_anja_berlin.jpg" src="/media/blogpost/0001/01/75eacde9531ce0611411f7c83777021d1187d1d7.jpeg" width="640" height="280" srcset="/media/blogpost/0001/01/thumb_9_blogpost_small.jpeg 100w, /media/blogpost/0001/01/thumb_9_blogpost_big.jpeg 640w, /media/blogpost/0001/01/thumb_9_blogpost_full.jpeg 640w, /media/blogpost/0001/01/75eacde9531ce0611411f7c83777021d1187d1d7.jpeg 640w" sizes="(max-width: 640px) 100vw, 640px" class="main"  />
            </div>
    <h4>Weil&#039;s so schön war: Anja aus Berlin öffnet wieder ihre Tafel für Nachbarn</h4>
    <div class="footer">
        <div class="flex-1 pb-5p">
                <img class="logo" src="images/svg_h50/9_nebenan_de_logo_RGB.svg"/>
                </div>
        <div class="align-self-end">30.10.2019</div>
    </div>
    </a>
<a href="/geschichten/auftakt-fur-wir-weihnachten-in-der-rbb-abendschau" class="panel panel-news swiper-slide">
    <div class="image-wrap">
        <img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
                    
    <img alt="rbb_abendschau_ww.png" title="rbb_abendschau_ww.png" src="/media/blogpost/0001/01/564dd463e9630701045daab384059c9d61f8a6ca.png" width="628" height="352" srcset="/media/blogpost/0001/01/thumb_11_blogpost_small.png 100w, /media/blogpost/0001/01/thumb_11_blogpost_big.png 628w, /media/blogpost/0001/01/thumb_11_blogpost_full.png 628w, /media/blogpost/0001/01/564dd463e9630701045daab384059c9d61f8a6ca.png 628w" sizes="(max-width: 628px) 100vw, 628px" class="main"  />
            </div>
    <h4>Auftakt für WIR WEIHNACHTEN in der rbb Abendschau</h4>
    <div class="footer">
        <div class="flex-1 pb-5p">
                <img class="logo" src="images/svg_h50/1_RBB_fernsehen_2017_pos_RGB.svg"/>
                </div>
        <div class="align-self-end">14.11.2019</div>
    </div>
    </a>
<a href="/geschichten/adventsnahen-mit-den-nachbarn-mirjam-plant-ihr-fest" class="panel panel-news swiper-slide">
    <div class="image-wrap">
        <img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg==">
                    
    <img alt="adventsbasteln_mirjam_1280x560.jpg" title="adventsbasteln_mirjam_1280x560.jpg" src="/media/blogpost/0001/01/46f1adf8529ccc7f131552a2d652b14333e3c964.jpeg" width="1280" height="604" srcset="/media/blogpost/0001/01/thumb_10_blogpost_small.jpeg 100w, /media/blogpost/0001/01/thumb_10_blogpost_big.jpeg 640w, /media/blogpost/0001/01/thumb_10_blogpost_full.jpeg 1280w, /media/blogpost/0001/01/46f1adf8529ccc7f131552a2d652b14333e3c964.jpeg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" class="main"  />
            </div>
    <h4>Adventsnähen mit den Nachbarn – Mirjam plant ihr Fest</h4>
    <div class="footer">
        <div class="flex-1 pb-5p">
                <img class="logo" src="images/svg_h50/9_nebenan_de_logo_RGB.svg"/>
                </div>
        <div class="align-self-end">29.10.2019</div>
    </div>
    </a>

        </div>

        <div class="swiper-nav">
            <div class="shadow-md-10 wrap">
                <div class="swiper-nav-item swiper-prev"><span class="icon-angle_left"></span></div>
                <div class="swiper-nav-item"><a href="/geschichten">Alle anzeigen</a></div>
                <div class="swiper-nav-item swiper-next"><span class="icon-angle_right"></span></div>                        
            </div>
        </div>

    </div>

</div>             
        </div>

                <div class="bg-gray-light bg-shadow">
    <div class="container homepage-partners-logos">
        <div class="row text-center pt-30p pb-30p flex-horz flex-horz-center">
            rbb Programme
        </div>
        <div class="row flex-horz flex-horz-center pb-30p">
            <a href="https://www.rbb-online.de/fernsehen/" target="_blank"><img src="images/svg_bw/1_RBB_fernsehen_2017_pos_bw.svg" class="lg"></a>
            <a href="https://www.rbb24.de/" target="_blank"><img src="images/svg_bw/2_RBB24_color_bw.svg" class="rbb24"></a>
            <a href="https://www.rbb-online.de/rbbkultur/" target="_blank"><img src="images/svg_bw/3_RBB_Kultur_bw_red.svg" class="kultur"></a>
            <a href="https://www.rbb888.de/" target="_blank"><img src="images/svg_bw/4_RBB_88_bw.svg" class="rbb88"></a>
            <a href="https://www.antennebrandenburg.de/" target="_blank"><img src="images/svg_bw/5_RBB_AntenneBra_bw_red_red_grey.svg" class="antenne"></a>
            <a href="https://www.radioeins.de/" target="_blank"><img src="images/svg_bw/6_RELogo_bw_pos_oFreq.svg" class="reins"></a>
            <a href="https://www.inforadio.de/" target="_blank"><img src="images/svg_bw/7_InfoRLogo_bw_pos_oFreq.svg" class="info"></a>
            <a href="https://www.fritz.de/" target="_blank"><img src="images/svg_bw/8_FRITZ_logo_bw_pos.svg" class="fritz"></a>
        </div>
    </div>
</div>

        <div class="parallax-window bg-shadow-dark">
    <img src="/images/191029_ww-web_asset_01a_invert.png">
    <div class="shader bg-shadow-semi-dark"></div>
    
    <div class="banner">
        <div class="container"><a class="row narrow flex" href="/karte">
            <span class="flex-1 text-md">Feiern Sie bei einem Fest mit!</span>
            <span class="icon-angle_right"></span>
        </a></div>
    </div>
    
    </div>
                
<aside class="inner-container box full-width mt-80p xs-mt-0p">
    <div class="container">
        <div class="row">

            <div class="w-100" data-behavior="ww-start-map"
                 data-api-url="https://www.wirweihnachten.de/api/event"
                 data-map-url="/karte"
            />

        </div>
    </div>
</aside>

    </main>



    
            <a class="footer-banner" href="/fest-anmelden">
Eigenes Fest anmelden <span class="icon-angle_right"></span>
</a>

    

        

    <div class="cookie-opt">
        <div class="container">
        <div class="row narrow flex-vert">
            <div class="text-semi-bold text-plus">Diese Webseite verwendet Cookies</div>
            <div class="text-sm flex flex-horz content">

                <div class="flex-1">
                    <div class="pt-0p pb-5p pr-30p">Dazu zählen notwendige Cookies (z.B. für die Registrierung eines Fests und eine sichere Anmeldung) sowie Cookies zu Personalisierung, Marketingzwecken und zur Erhebung statistischer Daten. Sie helfen uns, diese Webseite weiter zu verbessern.  Klicken Sie auf „Alle akzeptieren“, um allen Cookies zuzustimmen oder verwalten Sie unten, welche Sie deaktivieren möchten. Weitere Informationen finden Sie in unserer <a href="/datenschutz">Datenschutzrichtline</a>.</div>
                    
                    <div class="flex flex-horz checkboxe-group">
                                                <div class="form-group">
                            <div class="toggle small" id="personalization"><div class="block"></div></div>
                            <input type="checkbox" ><span> Personalisierung</span>
                        </div>
                        <div class="form-group">
                            <div class="toggle small" id="marketing"><div class="block"></div></div>
                            <input type="checkbox" ><span> Marketing/Werbung</span>
                        </div>
                        <div class="form-group">
                            <div class="toggle small" id="stats"><div class="block"></div></div>
                            <input type="checkbox" ><span> Statistik/Auswertung </span>
                        </div>
                    </div>
                </div>

                <div class="text-center">
                    <button class="btn btn-green override" id="cookie-opt-submit">Alle Akzeptieren</button><br>
                    <a href="#" id="cookie-opt-selection" class="pt-10p inline-block">Auswahl bestätigen</a>
                </div>

            </div>
        </div>
        </div>
    </div>
        
<footer>
    <div class="position-absolute w-100 bottom-0 d-none d-sm-block pointer-off">
        <div class="container">
            <img src="/images/trees_bottom.svg" >
        </div>
    </div>
        
    <div class="d-flex flex-column justify-content-center align-items-center">            
        <div class="text-plus text-semi-bold pt-4 pb-3">Eine gemeinsame Aktion von:</div>
        <div class="align-items-center justify-content-center d-md-flex flex-row pb-3 text-center">
            <a class="d-block px-4 pt-3" href="https://www.rbb-online.de/" target="_blank"><img class="logo-rbb w-auto d-inline-block" src="/images/logo_rbb.svg"></a>
            <a class="d-block px-4 pt-3" href="https://nebenan.de/" target="_blank"><img class="logo-nebenan w-auto d-inline-block" src="/images/logo_nebenan.svg"></a>
        </div>
        <div class="col-xs-12 col-sm-6 text-center pt-3">
            WIR WEIHNACHTEN ist eine Nachbarschaftsaktion von rbb und nebenan.de. 
2019 kooperieren wir erstmals, um an Weihnachten für mehr Gemeinschaft in der Nachbarschaft zu sorgen.
        </div>

                                                
        <div class="pb-2 pt-3 d-flex flex-wrap align-items-center justify-content-center">
            <a class="share-icon hover-pop-lg" href="https://www.instagram.com/explore/tags/wirweihnachten/" target="_blank"><img src="/images/icons/instagram.svg" /></a>
            <a class="share-icon hover-pop-lg" href="https://nebenan.de/feed" target="_blank"><img src="/images/icons/nebenan.svg" /></a>
            <a class="share-icon hover-pop-lg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wirweihnachten.de%2F&t=Lassen%20Sie%20uns%202019%20Weihnachten%20gemeinsam%20in%20der%20Nachbarschaft%20feiern%21%20Machen%20Sie%20mit%20bei%20WIR%20WEIHNACHTEN%2C%20der%20Nachbarschaftsaktion%20von%20rbb%20und%20nebenan.de" target="_blank"><img src="/images/icons/facebook.svg" /></a>
            <a class="share-icon hover-pop-lg" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wirweihnachten.de%2F&text=Machen%20Sie%20mit%20bei%20WIR%20WEIHNACHTEN%2C%20der%20Nachbarschaftsaktion%20von%20rbb%20und%20nebenan.de%20https%3A%2F%2Fwww.wirweihnachten.de" target="_blank"><img src="/images/icons/twitter.svg" /></a>
            <a class="share-icon hover-pop-lg" href="whatsapp://send?text=Schau%20dir%20die%20Aktion%20WIR%20WEIHNACHTEN%20an" target="_blank"><img src="/images/icons/whatsapp.svg" /></a>
            <a class="share-icon hover-pop-lg" href="mailto:?subject=Schau%20dir%20die%20Aktion%20WIR%20WEIHNACHTEN%20an&body=Es%20gibt%20dieses%20Jahr%20eine%20Aktion%2C%20bei%20der%20man%20Weihnachten%20in%20der%20Nachbarschaft%20feiert.%20Machen%20wir%20mit%3F%20Schau%20mal%3A%20https%3A%2F%2Fwirweihnachten.de%20Kommst%20du%20auch%3F"><img src="/images/icons/mail.svg" /></a>
        </div>

        <nav class="navbar">
            <ul class="navbar-nav flex-wrap align-items-center justify-content-center">
                <li class="nav-item"><a href="/downloads">Downloads</a></li>
                <li class="nav-item"><a href="/faq">FAQs</a></li>
                <li class="nav-item"><a href="/presse">Presse</a></li>
                                <li class="nav-item"><a href="/kontakt">Kontakt</a></li>
                <li class="nav-item"><a href="/datenschutz">Datenschutz</a></li>
                <li class="nav-item"><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li>
                <li class="nav-item"><a href="/impressum">Impressum</a></li>
            </ul>
        </nav>

    </div>

</footer>


    
    <div class="module-curtain" data-name="curtain" data-behavior="toggle-navigation">
    </div>

            <script type="text/javascript" src="/js/weihnachten.js"></script>
        <script type="text/javascript" src="/js/map.bundle.js"></script>
    </body>
</html>
